Thumbnail Problem

Support zum Download MOD nur hier und nicht mehr auf Hotschi's Seite.
Gesperrt
Schmischi
User
User
Beiträge: 1
Registriert: Mi 06.Aug, 2008 11:18

Thumbnail Problem

Beitrag von Schmischi » So 31.Aug, 2008 20:37

Hallo

Ich habe bei mir das Problem das nach einer Nachträglichen Bearbeitung eines Uploads angehängte Thumbnails gelöscht werden und neu hinzugefügt werden müssen, obwohl der Haken für das Löschen der Thumbnails defintiv nicht gesetzt ist.
Gibt es da Abhilfe?
Zuletzt geändert von Schmischi am So 31.Aug, 2008 20:38, insgesamt 1-mal geändert.

Benutzeravatar
oxpus
Administrator
Administrator
Beiträge: 29106
Registriert: Mo 27.Jan, 2003 22:13
Wohnort: Bad Wildungen
Kontaktdaten:

Beitrag von oxpus » So 31.Aug, 2008 20:57

Dieses Topic wurde geschlossen.
Siehe die nachfolgenden Gründe hierzu:

Boardregeln
Anfragen zu MODs, deren Autoren eigene Supportseiten haben
In diesem Topic wird über MODs gepostet, zu denen der Autor eine eigene Webseite mit Support unterhält.
Bitte daher mit weiteren Anfragen auf dieser Seite an den Autor direkt wenden.
Das ist letzendlich auch schneller, als den Autoren oder andere User hier zu den MODs um Hilfe zu fragen.

Der Support zum Download MOD für das phpBB 3 findet ausschliesslich auf http://phpbb3.oxpus.net statt.
Bitte dort die Anfrage stellen. Danke.



Wenn Du nicht mit dieser Nachricht einverstanden bist, dann schreibe bitte dem Teammitglied eine Nachricht, welches diesen Beitrag verfasst hat.
Karsten Ude
-={ Das Mädchen für alles }=-
Kein Support per ICQ, Email oder PN! Unaufgeforderte Nachrichten werden ignoriert!
No support per ICQ, Email or PM. Each unasked message will be ignored!

Gesperrt