Language Pack?

Enthält archivierte Beiträge von Hotschi's Board zum Download MOD.
Posten ist hier nicht möglich, bitte das Supportforum dafür verwenden!
Hotschi

Beitrag von Hotschi » Di 29.Okt, 2002 20:58

Danke

Ich kenne diesen Mod nicht, aber ich denke mal, dass man ihn bestimmt trotzdem irgendwie einbauen kann...aber damit will ich mich jetzt nicht beschäftigen...

Was dieses Board betrifft:

Ich habe das Board eigentlich nur für genau diese Zwecke aufgesetzt: Vorstellung und Support meines DlMods.
Es bleibt auf jeden Fall bestehen, denn das Projekt DlMod wird mit Sicherheit noch länger bestehen bleiben (s. 2doList). Und wer weiß, was mir danach noch alles einfällt... ;)
Ob es größer wird? Abwarten ;) Ich wollte auf jeden Fall nicht mehr draus machen, als eine Diskussionsplattform für meine phpBB- Aktivitäten zu schaffen. Für alles andere gibt es ja immer noch http://www.phpBB.de, und so sollte es auch bleiben. Das ist eine spitzen- Community und es wäre schade, wenn sie doch mehrere kleine Projekte an Attraktivität verlieren würde. Dazu möchte ich nicht beitragen!

Gruß
Hotschi

Anonymous

Download Mod

Beitrag von Anonymous » Mi 30.Okt, 2002 14:28

Also lag es doch am USER MOD. Nun, wie kann man das Problem beheben, ohne den MOd wieder auszubauen, bin eigentlich sehr zufrieden damit ..........


MADDY

(Hab vergessen mich mich einzuloggen :oops: )

Anonymous

Beitrag von Anonymous » Mi 30.Okt, 2002 17:55

schau einfach 2 posting über deinem vorigen posting - da stehts 8)

Anonymous

Download Mod

Beitrag von Anonymous » Mi 30.Okt, 2002 19:34

Schon versucht, antwort:

Code: Alles auswählen

Fatal error: Failed opening required './../extension.inc' (include_path='') in /home/success/bilder.internetsuccess.at/dlmod/admin_dl_traffic_single_user.php on line 14
Würde das nicht auch den Advanced User Lookup zerschiessen ???

Gruss

Maddy

Gesperrt